problème de photo

BienvenueForumsSiteproblème de photo

Ce sujet a 2 voix, contient 7 réponses, et a été mis à jour par avatar admin il y a 682 jours.

Visualisation de 8 messages - 1 à 8 (sur 8 au total)
Auteur Articles
Auteur Articles
18 avril 2012 à 12 h 41 min #418
avatar
c4 fordor

Bonjour, je n’arrive pas a voir toutes les photos, certaines photos il n’y a juste qu’une barre et si je clique dessus l’image apparait. Le problème viens de mon ordi, ou c’est parce que le site est en construction?
Par contre j’ai pu voir la superbe vidéo des rods anglais.

21 avril 2012 à 19 h 04 min #427
avatar
admin

Bonjour,

Ceci est très bizarre, peux-tu me dire quel navigateur tu utilises et sa version ? (Internet Explorer, Firefox, Chrome, Safari…)
D’une manière générale, je conseil d’utiliser Firefox.

23 avril 2012 à 10 h 32 min #436
avatar
c4 fordor

bonjour, j’avais le problème sur l’ordi du boulot et de la maison. A la maison j’utilise internet explorer et je ne voyait pas les imagines, en mettant ton lien firefox le problème est résolu, merci. Il ne me reste plus qu’a faire la même manip sur l’autre ordi.

23 avril 2012 à 19 h 27 min #442
avatar
admin

Bonne nouvelle :-)

24 avril 2012 à 15 h 53 min #448
avatar
c4 fordor

tant que je suis dans les photos, comment je doit faire pour ajouter une photo quand j’écris dans le forum?
Désolé mais je suis pas douer avec les ordis,lol.

24 avril 2012 à 20 h 12 min #449
avatar
admin

C’est assez simple et je ferais un tutorial ce week-end.

14 septembre 2012 à 11 h 28 min #735
avatar
c4 fordor

Je vais encore bassiner l’administrateur.
Est ce qu’il est possible d’insérer actuellement des photos sur le forum?

15 septembre 2012 à 9 h 13 min #736
avatar
admin

Oui cela fonctionne, voici le tuto : http://www.fsra.info/forums/topic/mettre-des-photos-sur-le-site/

Visualisation de 8 messages - 1 à 8 (sur 8 au total)

Vous devez être connecté pour répondre à ce sujet.